V9: Ckeditor - how to set textarea height

How can I set a ckEditor textarea height?

I’ve found that it’s a case of disabling the ‘autogrow’ plugin.

So something like this:

$editor = $app->make('editor');
echo $editor->outputStandardEditor('fieldName', $contents);

@mesuva , thank you, that worked.

I’ve also managed to do that with css:

.cke_wysiwyg_div { height: 200px; }

PS. I’ve just checked I can disable the RTE Auto Grow in the Settings. :+1: